» Ubuntu » Paketit

Error

two or more packages specified (mongodb natty)