» Ubuntu » Paketit

Error

two or more packages specified (mpg123 natty)