» Ubuntu » Paketit

Error

two or more packages specified (nano-tiny natty)