» Ubuntu » Paketit

Error

two or more packages specified (noshell natty)