» Ubuntu » Paketit

Error

two or more packages specified (libobrowser-ocaml-dev natty)