» Ubuntu » Paketit

Error

two or more packages specified (openmsx-debugger natty)