» Ubuntu » Paketit

Error

two or more packages specified (pdfcrack natty)