» Ubuntu » Paketit

Error

two or more packages specified (wordpress-openid natty)