» Ubuntu » Paketit

Error

two or more packages specified (php5-adodb natty)