» Ubuntu » Paketit

Error

two or more packages specified (pkgsync natty)