» Ubuntu » Paketit

Error

two or more packages specified (plan natty)