» Ubuntu » Paketit

Error

two or more packages specified (postgresql-client natty)