» Ubuntu » Paketit

Error

two or more packages specified (postgresql-server-dev-all natty)