» Ubuntu » Paketit

Error

two or more packages specified (ppp-modules-2.6.38-8-generic-pae-di natty)