» Ubuntu » Paketit

Error

two or more packages specified (qa-assistant natty)