» Ubuntu » Paketit

Error

two or more packages specified (rabbit natty)