» Ubuntu » Paketit

Error

two or more packages specified (libakonadi-ruby natty)