» Ubuntu » Paketit

Error

two or more packages specified (libhpricot-ruby1.9.1 natty)