» Ubuntu » Paketit

Error

two or more packages specified (libmemcache-client-ruby1.9.1 natty)