» Ubuntu » Paketit

Error

two or more packages specified (libpacket-ruby1.8 natty)