» Ubuntu » Paketit

Error

two or more packages specified (libremctl-ruby natty)