» Ubuntu » Paketit

Error

two or more packages specified (librqrcode-ruby natty)