» Ubuntu » Paketit

Error

two or more packages specified (libsemanage-ruby1.8 natty)