» Ubuntu » Paketit

Error

two or more packages specified (libshoulda-ruby natty)