» Ubuntu » Paketit

Error

two or more packages specified (libwww-mechanize-ruby1.9.1 natty)