» Ubuntu » Paketit

Error

two or more packages specified (rvm-tools natty)