» Ubuntu » Paketit

Error

two or more packages specified (sabre-common natty)