» Ubuntu » Paketit

Error

two or more packages specified (sata-modules-2.6.38-8-generic-pae-di natty)