» Ubuntu » Paketit

Error

two or more packages specified (sic natty)