» Ubuntu » Paketit

Error

two or more packages specified (espeak-gui natty)