» Ubuntu » Paketit

Error

two or more packages specified (liblua5.1-luacsnd5.2 natty)