» Ubuntu » Paketit

Error

two or more packages specified (sudo-ldap natty)