» Ubuntu » Paketit

Error

two or more packages specified (talksoup.app natty)