» Ubuntu » Paketit

Error

two or more packages specified (ti-omap4-software-channel natty)