» Ubuntu » Paketit

Error

two or more packages specified (language-support-writing-eu natty)