» Ubuntu » Paketit

Error

two or more packages specified (ttytter natty)