» Ubuntu » Paketit

Error

two or more packages specified (upower natty)