» Ubuntu » Paketit

Error

two or more packages specified (fcitx-table-wanfeng natty)