» Ubuntu » Paketit

Error

two or more packages specified (freebsd-sendpr natty)