» Ubuntu » Paketit

Error

two or more packages specified (gwenhywfar-tools natty)