» Ubuntu » Paketit

Error

two or more packages specified (libimobiledevice-utils natty)