» Ubuntu » Paketit

Error

two or more packages specified (mindi-busybox natty)