» Ubuntu » Paketit

Error

two or more packages specified (printer-applet natty)