» Ubuntu » Paketit

Error

two or more packages specified (usbmuxd natty)