» Ubuntu » Paketit

Error

two or more packages specified (vice natty)