» Ubuntu » Paketit

Error

two or more packages specified (bluefish-plugins natty)