» Ubuntu » Paketit

Error

two or more packages specified (ebox-usersandgroups natty)