» Ubuntu » Paketit

Error

two or more packages specified (libapache2-mod-mono natty)