» Ubuntu » Paketit

Error

two or more packages specified (mono-xsp2-base natty)