» Ubuntu » Paketit

Error

two or more packages specified (php-openid natty)